﻿ <!DOCTYPE html>		
			<!--[if lt IE 7]> <html class="ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr"> <!--<![endif]-->
<head>
				
	            		        		        		        		    

<title>
			Qu'est-ce qu'un postulateur?
		</title>
	        <link rel="canonical" href="http://62.210.119.88/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur" />
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="description" content="Dans une canonisation, le rôle du postulateur est un essentiel. Nicolas Senèze, correspondant permanent à Rome pour La Croix, explique son rôle. " />
	<meta name="keywords" content="postulateur, canonisation, béatification, sainteté" />

<meta name="generator" content="eZ Publish 4.4" />	<meta name="google-site-verification" content="8SJxO9rVAQy6CwM88eQN2EzNFC02oEXT4lJ8tbqHKEE" />
	<meta name="google-site-verification" content="bmV4h4wjzw23BEqGh4kPZGvw9VZZWrXJifBrF2UuVMU" />
	<meta name="google-site-verification" content="Qxus5CqVvgbJ5wxtHFS5CX-lqInrEzbCjBI7BL9tOvE" />
	<link rel="alternate" type="application/rss+xml" title="Abonnés à Croire" href="http://croire.la-croix.com/rss/feed/croire-abonne/"/>	<link rel="alternate" type="application/rss+xml" title="anges" href="http://croire.la-croix.com/rss/feed/anges/"/>	<link rel="alternate" type="application/rss+xml" title="articles" href="http://croire.la-croix.com/rss/feed/articles/"/>	<link rel="alternate" type="application/rss+xml" title="Avent" href="http://croire.la-croix.com/rss/feed/avent/"/>	<link rel="alternate" type="application/rss+xml" title="Bapteme" href="http://croire.la-croix.com/rss/feed/bapteme/"/>	<link rel="alternate" type="application/rss+xml" title="bible" href="http://croire.la-croix.com/rss/feed/bible/"/>	<link rel="alternate" type="application/rss+xml" title="catholique" href="http://croire.la-croix.com/rss/feed/catholique/"/>	<link rel="alternate" type="application/rss+xml" title="communion" href="http://croire.la-croix.com/rss/feed/communion/"/>	<link rel="alternate" type="application/rss+xml" title="couple" href="http://croire.la-croix.com/rss/feed/couple/"/>	<link rel="alternate" type="application/rss+xml" title="divorce" href="http://croire.la-croix.com/rss/feed/divorce/"/>	<link rel="alternate" type="application/rss+xml" title="evangelisation " href="http://croire.la-croix.com/rss/feed/evangelisation /"/>	<link rel="alternate" type="application/rss+xml" title="Géneral" href="/rss/feed/general/"/>	<link rel="alternate" type="application/rss+xml" title="lourdes" href="http://croire.la-croix.com/rss/feed/lourdes/"/>	<link rel="alternate" type="application/rss+xml" title="Mariage" href="http://croire.la-croix.com/rss/feed/mariage/"/>	<link rel="alternate" type="application/rss+xml" title="meditation" href="http://croire.la-croix.com/rss/feed/meditation/"/>	<link rel="alternate" type="application/rss+xml" title="Noël" href="http://croire.la-croix.com/rss/feed/Noel/"/>	<link rel="alternate" type="application/rss+xml" title="paques" href="http://croire.la-croix.com/rss/feed/paques/"/>	<link rel="alternate" type="application/rss+xml" title="Plan du site" href="http://croire.la-croix.com/rss/feed/sitemap/"/>	<link rel="alternate" type="application/rss+xml" title="profession de foi" href="http://croire.la-croix.com/rss/feed/professiondefoi/"/>	<link rel="alternate" type="application/rss+xml" title="retraite spirituelle" href="http://croire.la-croix.com/rss/feed/retraitespirituelle/"/>	<link rel="alternate" type="application/rss+xml" title="Vendredi-saint" href="http://croire.la-croix.com/rss/feed/VendrediSaint/"/>    
<link rel="Home" href="/" title="Page de garde Croire.com" />
<link rel="Index" href="/" title="Qu'est-ce qu'un postulateur? - Canonisation - Lexique - Définitions - Croire.com" />
<link rel="Search" href="/content/search" title="Recherche Croire.com" />
<link rel="Shortcut icon" href="/extension/croire/design/croire/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />

<link rel="stylesheet" type="text/css" href="/var/croire/cache/public/stylesheets/13eda30bdcc961e450e1463002db885b_all.css" />


<!--[if lte IE 7]>
    <script type="text/javascript" src="/extension/croire/design/croire/javascript/IE8.js"></script>
<![endif]-->

<script type="text/javascript" src="/var/croire/cache/public/javascript/5076b09431e4999e9c90a10d4c211e56.js" charset="utf-8"></script>


<!-- tag commander La Croix -->
 <script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_11.js"></script> 


<!-- début googletag publicité Top + middle + Bottom--> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/99360173/croire/Top', [[1000, 90], [728, 90]], 'div-gpt-ad-1454597649782-0').addService(googletag.pubads());
            googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1454597701923-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/99360173/croire/Bottom', 'div-gpt-ad-1454597765840-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
			    
<script src="//cdn.jsdelivr.net/mobile-detect.js/1.3.2/mobile-detect.min.js"></script>

<script type="text/javascript">
    
    var tc_vars = {};

        (function() {
            window.tcVarsService = {};
            window.tcVarsService.tcVars = null;

            window.tcVarsService.loadFromStorage = function () {
                var localdata = localStorage.getItem('bayard_sso');

                if( localdata == null || typeof localdata === 'undefined' ) {
                    localdata = this.loadFromRequest(true);
                }

                return localdata;
                //return this.initTcVars(localdata);
            };

            window.tcVarsService.loadFromRequest = function (saveToStorage)
            {
                var localdata = "";

                /*$.get("/ajax/tagcommander", function(data, status) {
                 localdata = data;

                 if (typeof saveToStorage != "undefined" && saveToStorage)
                 {
                 window.tcVarsService.cleanLocalStorage();
                 localStorage.setItem('bayard_sso', data);
                 }

                 //this.initTcVars();
                 });
                */
                $.ajax({
                    'url': "/ajax/tagcommander",
                    'method': "GET",
                    'async': false
                }).done(function(data, status) {
                    localdata = data;

                    if (typeof saveToStorage != "undefined" && saveToStorage)
                    {
                        window.tcVarsService.cleanLocalStorage();
                        localStorage.setItem('bayard_sso', data);
                    }

                    //this.initTcVars();
                });


                return localdata;
            };
            window.tcVarsService.cleanLocalStorage = function()
            {
                localStorage.removeItem('bayard_sso');
                localStorage.setItem('bayard_sso', null);
            };

            window.tcVarsService.initTcVars =  function (localdata) {
                var templateTcVars;

                localdata = localdata ? JSON.parse(localdata) : {};


                templateTcVars = {
                    page_cat1: 'Définitions',
                    page_cat2: '',
                    page_cat3: '',
                    page_cat4: '',
                    page_type: '',
                    env_template: ''
                };
                templateTcVars.env_channel = this.getChannel();
                templateTcVars.env_domain = this.getDomain();
                templateTcVars.env_work = this.getWork();
                templateTcVars.page_comment = '';
                templateTcVars.page_id = '';

                tc_vars = $.extend({}, localdata, templateTcVars);
                if(window.tcVarsService.tcVars)
                {
                    $.extend(tc_vars, window.tcVarsService.tcVars);
                }

                //console.log(tc_vars);
            };
            window.tcVarsService.getChannel = function()
            {
                var md = new MobileDetect(window.navigator.userAgent);

                var channel = 'desktop';
                if(md.mobile())
                {
                    if(md.phone())
                    {
                        channel = 'Mobile';
                    }
                    else if(md.tablet())
                    {
                        channel = 'Tablette';
                    }
                }

                return channel;
            };
            window.tcVarsService.getDomain = function()
            {
                var domain = location.host;

                return domain;
            };
            window.tcVarsService.getWork = function()
            {
                var domain = this.getDomain();
                var work = "Prod";
                if(domain.indexOf(".lo") > -1 ||domain.indexOf(".dev") > -1 || domain.indexOf("preprod.") > -1)
                {
                    work = "Preprod";
                }

                return work;
            };

        }());
    
</script>		

<script type="text/javascript">
    
    (function(){
        var loggedIn = Boolean();
        loggedIn = 1;

        if ( loggedIn )
        {
            var localData = "";
            if(typeof Storage !== "undefined")
            {
                localData = window.tcVarsService.loadFromRequest(true);
                //localData = window.tcVarsService.loadFromStorage();
            }
            else
            {
                localData = window.tcVarsService.loadFromRequest(false);
            }
            window.tcVarsService.initTcVars(localData);
        }
        else
        {
            window.tcVarsService.initTcVars(JSON.stringify({
                user_id: '',
                user_profile_id: 19,
                user_logged: 0
            }));
        }

    })();
    
</script>
</head>

<body class="theme1">

<div id="bg-pub">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript" type="text/javascript">
	$().ready(function(){
		$('img').bind("contextmenu", function(e) {
			e.preventDefault();
		});
	});
</script>

<div id="container">
    <!-- start header -->
                                                                    
                
<div id="header">
      


<div class="top-bar"   >
    <a href="#" class="sites-link">Sites Bayard</a>
    <ul class="personal-links">
        <!--li><a title="Espace Perso" href="#">Espace Perso</a></li-->
  
  
  
                <li><a title="Se connecter" href="/user/login">Se connecter</a></li>
                
      
        
        <li><a title="S'abonner" href="/abonnement">S'abonner</a></li>
        
        

         <!--li><a title="Faire un don" href="#">Faire un don</a></li-->
                    </ul>
    <ul class="network-links">
        <li><a title="Flux RSS" href="/rss/feed/general"><img src="/extension/croire/design/croire/images/network_ico1.png" alt="Flux RSS" /></a></li>                
        <li><a title="Partager sur Twitter" rel="external" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3"><img src="/extension/croire/design/croire/images/network_ico2.png" alt="Twitter" /></a></li>                
        <li><div class="fb-like" data-href="http://62.210.119.88/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>                
    </ul>
</div>
    <div class="clearfix">
        <div class="header-logo">
                            <a href="/" id="logo" title="Accueil du site Croire.com">
                                                                
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/218-755-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="345" height="127"  style="border: 0px  ;" alt="Croire - Questions de vie, questions de foi" title="Croire - Questions de vie, questions de foi" />
            
    
    
                                        </a>
                    </div>
        
<div class="header-search">
                        <div class="today">
                            <strong>Samedi 21 Octobre 2017</strong>
                                            <p>Bonne fête aux <a title="Sainte Céline" href="/Saints/Sainte-Celine">
Céline</a></p>
                                        </div>
    <form action="/content/search" method="get">
        <div class="search-box">
            <label for="searchbox" class="infield">Lancer votre recherche</label>
            <input type="text" name="SearchText" id="searchbox" autocomplete="on" value="" />
            <div id="mainarea-autocomplete-rs" style="color:#000000;z-index:2000;background-color:#E1F0FB;"></div>
            <button type="submit">
                <span>Rechercher</span>
            </button>
        </div>
    </form>
            <ul class="keywords">
            
    <li><a title="Sainteté" href="http://croire.la-croix.com/Definitions/Lexique/Saintete">Sainteté</a></li>
            
    <li><a title="Musique" href="http://croire.la-croix.com/Definitions/Lexique/Musique">Musique</a></li>
            
    <li><a title="Joie" href="http://croire.la-croix.com/Definitions/Lexique/Joie">Joie</a></li>
            
    <li><a title="Pardon" href="http://croire.la-croix.com/Definitions/Lexique/Pardon">Pardon</a></li>
            
    <li><a title="Toussaint" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Toussaint">Toussaint</a></li>
            
    <li><a title="Jour des morts " href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Jour-des-morts">Jour des morts</a></li>
    
</ul>    </div>


<script type="text/javascript" src="/var/croire/cache/public/javascript/16e253caadca555a4a31848fe7606f7c.js" charset="utf-8"></script>

<script language="JavaScript" type="text/javascript">
jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
var autocomplete = new eZAJAXAutoComplete({    url: "/ezjscore/call/ezfind::autocomplete",
    inputid: 'searchbox',
    containerid: 'mainarea-autocomplete-rs',
    minquerylength: 2,
    resultlimit: 10});


</script>        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/yuiloader/yuiloader-min.js"
                charset="utf-8"></script>
        <script type="text/javascript">
            var YUI2_config = {
                base: 'http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/',
                loadOptional: true
            };
            var YUILoader = new YAHOO.util.YUILoader(YUI2_config);
            </script>
        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezfind/design/standard/javascript/ezajax_autocomplete.js"
                charset="utf-8"></script>
        <script language="JavaScript" type="text/javascript">
            jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
            var autocomplete = new eZAJAXAutoComplete({
                url: "/ezjscore/call/ezfind::autocomplete",
                inputid: 'searchbox',
                containerid: 'mainarea-autocomplete-rs',
                minquerylength: 2,
                resultlimit: 10
            });
             </script>
        <div class="header-side" style="padding-top:30px;">
            
                            <ul class="top-buttons">
                    <li>
                        <a href='http://croire.la-croix.com/Abonnes'><img
                                    src="/extension/croire/design/croire/images/btn_abonnes_h.png" alt="Abonnés"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Paroisses'><img
                                    src="/extension/croire/design/croire/images/btn_paroisses_h.png" alt="Paroisses"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Enfants'><img
                                    src="/extension/croire/design/croire/images/btn_enfants_h.png" alt="Enfants"></a>
                    </li>
                    <li>
                        <a href="https://librairie-prions.com/" target="_blank" rel="nofollow"><img
                                    src="/extension/croire/design/croire/images/btn_boutique_h.png" alt="Boutique"></a>
                    </li>
                </ul>
                    </div>
    </div>

    <!-- Start Googletag Top -->
    <!-- /99360173/croire/Top -->
    
    <div id='div-gpt-ad-1454597649782-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1454597649782-0');
            });
        </script>
        
    </div>
    <!-- End Googletag Top -->
</div>    <!-- end header -->
	
	<!-- start breadcrumbs -->
         		<div class="breadcrumbs">
	<ol id="breadcrumbs">
	    <li class="home-link"><a title="Accueil" href="/">Accueil</a></li>
			    		    																		<li><a href="/"><strong>Croire</a></strong></li>
											    	    		    						                                    			    	<li><a title="Définitions" href="/Definitions"><span>Définitions</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Lexique" href="/Definitions/Lexique"><span>Lexique</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Canonisation" href="/Definitions/Lexique/Canonisation"><span>Canonisation</span></a></li>
                                                            		    	    		    										    <li><strong>Qu'est-ce qu...</strong></li>
						    	    	</ol>
</div>
    <!-- end breadcrumbs -->    
    
    <!-- start page content -->
    
<div id="content" class="two-columns-layout clearfix">
	<!-- start main column -->
	<div class="col-main">
	    
	    <!-- start article block -->
	    <div class="article-block">			
	        <div class="actions-side-block">
	            
	            <div id="fontResizer">
	                <span id="fontSmall"></span>
	                <span id="fontBig"></span>
	            </div>
	            
	            <a href="javascript:print();">
	                <img src="/extension/croire/design/croire/images/print_big.png" alt="" />
	            </a>
	            
	            <script>
	            	
	                $(document).ready(function(){
	                    Bayard.fontResizer.init('#fontResizer span','.article-block p');
	                });
	                
	            </script>
	            	            
	            
	            	            <div class="opt-links">
	                <dl>
	                		                   
	                    <dt>Voir aussi sur croire.com</dt>
	                    <dd>
	                        <ul>
	                        	                            	                            	                            	                            <li><a title="Canonisation ou béatification ? " href="/Definitions/Lexique/Saint/Canonisation-ou-beatification">			
Canonisation ou béatification ? 	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Canonisation: faut-il un miracle? " href="/Definitions/Lexique/Canonisation/Canonisation-faut-il-un-miracle">			
Canonisation: faut-il un miracle? 	</a></li>
	                            	                            	                            	                        
	                        </ul>
	                    </dd>
	                    						
												
												
	                    	                </dl>
	            </div>
	            
	            	            
	        </div>
	        <div class="article-body">
	        	 
	        		            	<p class="theme">Canonisation</p>
	            	            <h1 class="title">			
Qu'est-ce qu'un postulateur?	</h1>
	            
	             
	            	<span style="font-style:italic">	<p>Dans une canonisation, le rôle du postulateur est un essentiel. Nicolas Senèze, correspondant permanent à Rome pour La Croix, explique son rôle. Publié le 13 octobre 2017.</p></span>
	            	            
	            
<ul class="social-links">
    <li><a title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FLexique%2FCanonisation%2FQu-est-ce-qu-un-postulateur" class="facebook">Facebook</a></li>
    <li><a title="Partager sur Twitter" rel="external" href="https://twitter.com/share?url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FLexique%2FCanonisation%2FQu-est-ce-qu-un-postulateur" class="twitter">Twitter</a></li>
    <li><a title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr&url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FLexique%2FCanonisation%2FQu-est-ce-qu-un-postulateur" class="googleplus">Google Plus</a></li>
    <li><a class="sharethis addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3">Share This</a></li>
    </ul>	            
	            	            <div class="article-content">
	            					    
				    				    	<p class="INTERTITRE">Quel est son rôle ?</p><p>Dans le véritable procès que constitue une cause en béatification ou en canonisation, le postulateur a un véritable rôle d’«avocat» du futur saint ou bienheureux. Selon les normes de la Congrégation des causes des saints, il <i>«suit le déroulement de l’enquête au nom de l’acteur»,</i> c’est-à-dire le diocèse ou la congrégation religieuse qui porte la cause, et a la charge de conduire <i>«les recherches utiles à la connaissance de la réputation de sainteté ou de martyre»</i> du Serviteur de Dieu et de mettre en valeur les éventuels miracles&nbsp;(1).</p><p><i>«Si des obstacles apparaissent, son rôle est de les faire lever, </i>explique le trappiste Thomas Georgeon, postulateur de la cause de Mgr&nbsp;Pierre Claverie, des moines de Tibhirine et des autres martyrs d’Algérie. <i>Mais nous avons le devoir de défendre la vérité : un bon postulateur ne doit jamais chercher à cacher les obstacles.»</i> Ainsi pour la cause de Mère Teresa, où le postulateur polonais a dû faire avec la «nuit spirituelle» qu’a traversée la sainte, ou pour le martyre Mgr&nbsp;Romero où il a fallu démontrer que l’évêque salvadorien avait bien été tué <i>«en haine de la foi».</i></p><p>
Dans la phase romaine, le principal travail du postulateur est de rédiger la <i>positio</i>, le rapport démontrant le martyre ou les <i>«vertus héroïques»</i> du futur bienheureux qui sera étudié par les théologiens de la Congrégation des causes des saints. <br /><i>«Il s’agit d’être le plus synthétique possible, surtout quand on part d’une documentation de 15&nbsp;000 pages», </i>témoigne le père Georgeon. La congrégation demande aujourd’hui que la <i>positio</i> n’excède pas 500&nbsp;pages. <i>«Mais comme j’avais 19&nbsp;martyrs, j’ai pu aller jusqu’à 1&nbsp;500», </i>explique le religieux.</p><p class="INTERTITRE">Comment est choisi le postulateur ?</p><p>C’est l’acteur de la cause qui désigne le postulateur qui sera son représentant auprès des autorités ecclésiastiques tout au long de la procédure. <i>«Le postulateur doit être expert en théologie, en droit canonique et en histoire, il doit connaître également les usages de la Congrégation des causes des saints»,</i> explique cette dernière qui a mis en place, à l’Université pontificale urbanienne, une formation de six&nbsp;mois mêlant histoire, théologie et droit canonique. <i>«Quand vous sortez de là, vous savez comment vous débrouiller, </i>reconnaît le père Georgeon. <i>On y reçoit tout ce qui est nécessaire pour travailler à une cause.»</i></p><p>Spirituel, le travail du postulateur est aussi extrêmement juridique et, normalement, bien encadré par la congrégation. Pendant la rédaction de la <i>positio</i>, un postulateur est ainsi suivi par un rapporteur, comme un thésard avec son directeur de thèse. Chaque <i>positio</i> étant ensuite validée par le rapporteur général de la congrégation avant d’être transmise au congrès des théologiens présidé par le promoteur de la foi (l’ancien «&nbsp;avocat du diable&nbsp;» chargé de soulever toutes les objections possibles). <i>«Le promoteur m’avait prévenu qu’il m’attendrait sur la démonstration du martyre, et le rapporteur m’a permis de bien cadrer mon travail, de ne pas me disperser et de vraiment me concentrer sur les éléments qui allaient aider les théologiens à travailler.»</i> Ceux-ci ont rendu chacun un rapport de 150&nbsp;pages avant d’approuver, à l’unanimité, la <i>positio</i> aujourd’hui transmise à l’assemblée des cardinaux et évêques membres de la Congrégation des causes des saints qui devra ensuite se prononcer sur le martyre.</p><p>Une partie du travail du postulateur est aussi de «se montrer» à la congrégation où un dossier –&nbsp;il y en a 2&nbsp;500 en attente&nbsp;– peut parfois rester enterré vingt ou trente&nbsp;ans. <i>«Le postulateur doit aller à la rencontre du préfet et du secrétaire pour leur montrer l’intérêt de la cause et la faire avancer», </i>résume le père Georgeon, pour qui <i>«&nbsp;être postulateur est un métier passionnant». «Il y a un vrai compagnonnage avec ces personnes ordinaires dont vous demandez que la sainteté soit reconnue,</i> raconte-t-il. <i>Les dix-huit mois passés à rédiger la </i>positio <i>ont été pour moi une expérience spirituelle et une vraie grâce, car ils m’ont accompagné tout ce temps.»</i></p><p class="INTERTITRE">Combien coûte une cause ?</p><p>Le postulateur est aussi chargé d’administrer les biens de la cause. Celle-ci génère des frais, ne serait-ce que pour payer le travail de la congrégation ou les expertises demandées, y compris médicales quand il faut étudier une guérison miraculeuse. Certaines causes, qui font appel à la générosité des fidèles, peuvent ainsi générer beaucoup d’argent.</p><p>On estime qu’aujourd’hui les frais d’une procédure de béatification s’élèvent à 70&nbsp;000&nbsp;€, mais le journaliste Gianluigi Nuzzi a montré dans son livre <i>Chemin de croix</i>&nbsp;(2) les dérives de certaines causes : ainsi 750&nbsp;000&nbsp;€ pour Ces deux postulateurs (sur 450 accrédités par la congrégation) administraient à eux seuls 90&nbsp;causes sur 2&nbsp;500… Dans ce «business», certains postulateurs se seraient même vu proposer 15&nbsp;000&nbsp;€ pour que l’on rédige la <i>positio</i> à leur place…</p><p>Face à ces dérives, François a imposé une plus grande transparence et un contrôle des comptes des causes par la congrégation, les postulateurs devant aussi rendre compte régulièrement aux acteurs. L’argent subsistant sur les comptes des causes terminées est aussi reversé à un fonds de solidarité qui finance les causes pauvres. Les paiements en liquide ont aussi été bannis et une grille tarifaire de référence (non publique) a été mise en place. <i>«Il y a aussi un véritable effort de transparence et on sait exactement ce qu’on va payer et quand», </i>témoigne le père Georgeon, également postulateur de la cause du père Jean Bazin (1767-1855), prêtre du diocèse de Séez et fondateur des Sœurs de la Miséricorde.</p><p>-------------------------------</p><p>(1) Pour une cause en béatification, la reconnaissance d’un miracle à l’intercession du futur bienheureux&nbsp; est requise sauf pour les martyrs. Pour une canonisation, la reconnaissance d’un miracle est toujours nécessaire.</p><p>(2) Chemin de croix, Flammarion, 2015, 20&nbsp;€.</p>				    				    
	            	

						                <p class="author">
	                    	                    
Nicolas Senèze<br/>
	                    	                    	                    		                    		                    	
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/logos-partenaires-articles/la-croix/163850-2-fre-FR/La-croix.jpg" width="100" height="28"  style="border: 0px  ;" alt="La Croix" title="La Croix" />
            
    
    
    	                    		                    	                    
	                </p>
	                	                
	                
	                
	                
	               
	                
	                
	                	                
	              
	            </div>
	                
	            
	        </div>
	    </div>
	    <div style="clear:both;"></div>
	        
						
	    <!-- end article block -->
	    
	    	<!-- start Comments block -->
	
            <div class="comments-block">
                <div class="head clearfix">
                    <div class="left">
                                            <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">Vos questions sur le thème</a></p>
                        </div>
                    <div class="right">
                        <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">posez vos questions / répondez</a></p>
                    </div>
                </div>
                

    			    	    	
    	    					 					                                  					
    	    	
								                <ul class="comments-list">
                	 						 
					                			 <li>
													  <a href="/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur#12399"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Comment obtenir une canonisation ? </h4>
										 <div id="seemore12399">
											 <p>Bonjour ! 
Que doit-on faire pour obtenir une canonisation ? Envoyer une lettre au Pape ? Faire c...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore12399, #seeless12399').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless12399" style="display:none;">
											 <p>Bonjour ! 
Que doit-on faire pour obtenir une canonisation ? Envoyer une lettre au Pape ? Faire circuler une pétition ? 
Merci ! </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore12399, #seeless12399').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> fandoptimus 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    15:17 - 24 septembre 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="12399">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur#12277"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">la procédure de canonisation est elle indispensable?</h4>
										 <div id="seemore12277">
											 <p>Ayant eu la chance de sauter sur ses genoux en Inde dans les années 60 , ayant connu les orphelin...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore12277, #seeless12277').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless12277" style="display:none;">
											 <p>Ayant eu la chance de sauter sur ses genoux en Inde dans les années 60 , ayant connu les orphelinats qu'elle a fondée, me rappelant de la formidable énergie et volonté qui l'animait, je n'ai jamais eu de doute sur sa sainteté. J'ai toujours pensé que la procédure était inutile pour ce qui la concerne. </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore12277, #seeless12277').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> PACIFIC98 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    18:37 - 03 septembre 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="12277">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur#11978"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Canonisation de jean paul 2</h4>
										 <div id="seemore11978">
											 <p>Quelle est la raison idéal de la canonisation de jean paul 2</p>
											 										 </div>
							 
										 <div id="seeless11978" style="display:none;">
											 <p>Quelle est la raison idéal de la canonisation de jean paul 2</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore11978, #seeless11978').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> God MOUYABI 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    18:33 - 18 juillet 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="11978">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur#8085"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">docteurs de l'Eglise</h4>
										 <div id="seemore8085">
											 <p>Combien de femmes sont-elles docteurs de l'Eglise et qui sont-elles??</p>
											 										 </div>
							 
										 <div id="seeless8085" style="display:none;">
											 <p>Combien de femmes sont-elles docteurs de l'Eglise et qui sont-elles??</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore8085, #seeless8085').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> marie 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    12:03 - 27 mars 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="8085">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur#7867"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Pourquoi tout ça au lieu d'agir concrètement sur l'amour du prochain?</h4>
										 <div id="seemore7867">
											 <p>Tout ce travail, tout ce  temps, tout cet argent nécessaire aux procédures  de canonisation et de...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore7867, #seeless7867').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless7867" style="display:none;">
											 <p>Tout ce travail, tout ce  temps, tout cet argent nécessaire aux procédures  de canonisation et de béatification !
Dans un souci d'amour et de charité, pensez-vous que ce serait plus en accord avec l'évangile d'investir temps et argent auprès des pauvres, des malheureux et des victimes de toutes sortes ?  </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore7867, #seeless7867').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Meg 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    23:51 - 01 mars 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="7867">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur#2167"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">sainteté</h4>
										 <div id="seemore2167">
											 <p>pourquoi autant de distinction dans l'église</p>
											 										 </div>
							 
										 <div id="seeless2167" style="display:none;">
											 <p>pourquoi autant de distinction dans l'église</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore2167, #seeless2167').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> master 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:59 - 13 décembre 2012
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="2167">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom7894" >
													<p>Parce que cela implique &quot; un miracle &quot;. Cela frappe l'imaginaire et dans le passé ce fut très efficace pour faire des adeptes.  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Meg 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    02:23 - 04 mars 2015
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Canonisation/Qu-est-ce-qu-un-postulateur#1595"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Docteur de l'Eglise ?</h4>
										 <div id="seemore1595">
											 <p>Pourquoi St Jean d'Avila est-il docteur de l'Eglise ?</p>
											 										 </div>
							 
										 <div id="seeless1595" style="display:none;">
											 <p>Pourquoi St Jean d'Avila est-il docteur de l'Eglise ?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore1595, #seeless1595').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> claudio 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:34 - 31 octobre 2012
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="1595">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom1622" >
													<p>Le pape Benoît XVI e élevé saint Jean d'Avila au rang de docteur de l'Église, le 7 octobre en même temps que Hildegarde de Bingen. Né vers 1500, Jean d'Avila, dont les...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom1622, #seelesscom1622').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom1622" style="display:none;">
														<p>Le pape Benoît XVI e élevé saint Jean d'Avila au rang de docteur de l'Église, le 7 octobre en même temps que Hildegarde de Bingen. Né vers 1500, Jean d'Avila, dont les parents étaient des juifs convertis, fut un grand prédicateur de la Contre-Réforme en Espagne. Il est à l'origine de nombreuses conversions, dont celle de saint Jean de Dieu. Il fut le patron des dernières Journées mondiales de la jeunesse à  Madrid,en 2011. L'Église catholique compte 33 docteurs, dont quatre femmes (Catherine de Sienne,Thérèse d'Avila, Thérèse de Lisieux et Hildegarde de Bingen.
Evelyne, croire

</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom1622, #seelesscom1622').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> croire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    08:17 - 03 novembre 2012
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                	                   </ul>
                            
                <input type="hidden" id="questionparent" name="questionparent" value="">

				<p class="bottom-link2">
				
				               	                       
                                      <a class="avi_abusif" href=mailto:webmaster.croire@bayardcontact.com?subject=Signalement%20d'une%20erreur%20sur%20l'article%20Qu'est-ce%20qu'un%20postulateur?>Signaler un avis abusif ou une erreur</a>
                </p>
            </div>
            <!-- end Comments block -->

			


 
						
            <div class="standard-modal merci-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Merci de votre participation, votre message /question sera prochainement revu par nos équipes avant publication</strong>
						<span class="modal-close"></span>
					</div>
				</div> 
				<div class="bottom"></div>
			</div>
			
            <div class="standard-modal questions-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Posez votre question / répondez</strong>
						<span class="modal-close"></span>
					</div>
					<div class="theme-breadcrumbs">
						THEME  : Lexique   <span>&gt;</span>    Canonisation
					</div>
					<div id="check_error" name="check_error" style="color:red;"></div>
					<form action="/ajax/post_comment/1396" id="questionForm" >
						<div class="field"  id="question_title_bloc">
							<label for="question_title">Titre de votre question*:</label>
							<input type="text" id="question_title" name="question_title" class="clear-on-focus" value="Titre de votre question" />
						</div>
						<div class="field" >
							<label for="question_text" id="question_message_label">Votre question :</label>
							<textarea id="question_text" name="question_text" class="clear-on-focus">Texte de votre question</textarea>
						</div>
				
																			<div class="btn-line">
								<p>Vous n'êtes pas abonné ? 
								</p>
							</div> 
							<br>
				  
							<div class="fields clearfix">
								<div class="field">
									<label for="question_pseudo">Votre pseudo :</label>
									<input type="text" name="question_pseudo" class="clear-on-focus" value="pseudo utilisateur" />
								</div>
								<div class="field">
									<label for="question_email">Votre e-mail :</label>
									<input type="text" name="question_email" class="clear-on-focus" value="email utilisateur" />
								</div>
							</div>
							<input type="hidden" name="NodeId" id="NodeId" value="1396" >
							<input type="hidden" name="type" id="type" value="" >
							<div class="btn-line">
								<p>Vous êtes abonné ? 
									<a href="#" OnClick="$('#commentlogin').toggle();" >&gt; connectez-vous</a>
								</p>
								<div id="commentlogin" style="display:none;">
									<input type="text" name="login" value="login" class="clear-on-focus">
									<input type="password" name="password" value="password" class="clear-on-focus">
								</div>

								<button type="submit" class="submit-comment-button"><span><span>► ENVOYER</span></span></button>
							</div>
										 
					</form>
				</div> 
				<div class="bottom"></div>
			</div>
<!-- this link & script is just for demo, to open modal window on page load: -->
<a href="#" class="question-open" stycontainerle="display: none;"></a>



	<script type="text/javascript">
		
		$().ready(function() {
			$('.merci-modal').jqm({modal: true, trigger: 'a.merci-open, a#merci-open', closeClass: 'modal-close'}); 
		});
		
		$('.reagir_link').click(function() {
			$('input[name=question_title]').val('');
			$('#question_title_bloc').hide();
			$('#question_message_label').html('Votre Réponse :');
			$('#type').attr('value','reponse');
			$('#questionparent').attr('value',$(this).attr('id'));
			$('.questions-modal').jqmShow();
		});
			
	$('.add_question').click(function() {
			$('#question_title_bloc').show();
	});
		$('#questionForm').submit(function() {
			
			$('#type').attr('value','question');
			var Message = $('textarea[name=question_text]').val();
			var Question = $('input[name=question_title]').val();
			var Pseudo = $('input[name=question_pseudo]').val();
			var Email = $('input[name=question_email]').val();
			var Login = $('input[name=login]').val();
			var Password = $('input[name=password]').val();
			var NodeID = $('input[name=NodeId]').val();
			var Type = $('input[name=type]').val();
			var Parent = $('input[name=questionparent]').val();
				
			$.post($(this).attr('action'),
				{ 	Message: Message,
					Question: Question,
					Pseudo: Pseudo,
					NodeID: NodeID, 
					Email: Email,
					Login: Login,
					Password: Password,
					Type: Type,
					Parent: Parent
				   },
				function(data) {
					
					var response = eval("{" + data + "}");
						
					if ( response == '200' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.question_text').empty();
						$('#questionForm')[0].reset();
						$('.merci-modal strong').html('Merci de votre participation, votre message/question sera prochainement revu par nos équipes avant publication');
						$('.merci-modal').jqmShow();
						//location.reload();
					}
					else if ( response == '300' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.merci-modal strong').html('Votre message/question a ete directement publie.');
						$('.merci-modal').jqmShow();
//						location.reload();
					}
					else
					{   
						alert(response.join(', '));
						//$('#check_error').html(response);
						//Result = false;
					}

					$('#questionForm').get(0).reset();
				}
			);
				
				
				
				
				
			return false;
				
		});
			
			
	</script>
	

	    
	</div>
	
	<!-- end main column -->

	<!-- start side column -->
    <div class="col-side 65286">																		
		



	
						
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/abonnements/croire/croire-abonnes-standard.html" title="Abo Croire 100% web">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/abo-croire-100-web/459402-6-fre-FR/Abo-Croire-100-web_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Abo Croire 100% WEB" title="Abo Croire 100% WEB" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/direct/9969#xtor=AD-33-[croire.com]-[dons_croire]-[format%20de%20la%20banni%C3%A8re]-[%C3%A9lement%20technique%20%C3%A9ventuel]" title="">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/appel-au-don/487138-7-fre-FR/appel-au-don_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="image ebook misericorde" title="image ebook misericorde" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<div class="sidebar-newsletter nl-blue blck">
	    <h5><strong>Inscrivez-vous à la newsletter</strong> et recevez la réponse à la question de la semaine</h5>
    <form action="/sso/newsletter" class="sso-newsletter" method="post">
        <fieldset>
        	            <label class="infield" for="newsletter2">Votre adresse e-mail</label>
            <input type="text" name="email" id="newsletter2" value="">
            <button type="submit"><span>OK</span></button>
        </fieldset>
    </form>    
</div>
							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<style>
section {
background-color:#5F92A5;
width:300px;
color:#fff;
height:159px;
text-align:center;
text-transform:uppercase;
font-family:arial, verdana;
font-size:small;
line-height:18px;
padding-top:5px;
}

#adlr:link {
color:#fff;
text-decoration:none;
}

#adlr:visited {
color:#fff;
}

#adlr:hover {
color:#fff;
text-decoration:underline;
}

#adlr:active {
color:#fff;
}
</style>

<section>
<a id="adlr" href="http://lieux-de-retraite.croire.com/">
annuaire des <b>lieux de retraite</b>,<br /><b>centre spirituel</b> et de <b>formation</b><br />
<img src="/var/croire/storage/images/media/images/colonne-de-droite/annuaire-300/435233-1-fre-FR/annuaire-300_large.jpg" border="0" alt="Annuaire des lieux de retraite de croire.com"/>
</a>
</section>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
			
                            <ul class="mark-carousel jcarousel-skin-articles" data-frequency="10" >
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://radionotredame.net/emissions/millequestionsalafoi/" title="Mille questions à la foi">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/radio-notre-dame/125801-10-fre-FR/Radio-Notre-Dame_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Radio Notre Dame - Mille questions à la foi" title="Radio Notre Dame - Mille questions à la foi" />
            
    
    
    						
		
				</a>
				</li>
		                                                                			                         									<li class='item' style="padding:0!important;">
		                                		
		<a href="http://croire.la-croix.com/voyages" title="Voyages">
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/croire-voyages2/417261-8-fre-FR/Croire-Voyages_marquelien.jpg" width="300" height="150"  style="border: 0px  ;" alt="Croire Voyages" title="Croire Voyages" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<div class="vert prionseneglise">
    <div class="title">
    
        <p><strong>Jeudi 19 octobre 2017</strong></p>
        <p>28e semaine du temps ordinaire</p>
        <p>Couleur liturgique: vert</p>
    </div>
    <div class="body">        
        <ul>
        <li style="line-height:50px; text-align:center;font-size: 13pt;">TEXTES DU JOUR
            </li>
            <li  style="line-height:16px;"><a class="titre" target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture">LECTURE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture"><div class="arrow"></div>
            	<p>de la lettre de saint Paul apôtre aux Romains (3, 21-30)</p>            </a>
            </li>
            
            <li ><a class="titre"  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume">PSAUME</a><a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume"> <div class="arrow"></div>
            	<p>Psaume 129 (130)</p>           </a>
            </li>
            
            <li ><a class="titre" target="_blank"  href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile">EVANGILE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile"><div class="arrow"></div>
            	<p>Luc (11, 47-54)</p>            </a>
            </li>
        </ul>
        
    </div>
</div>
														<div id="dimanchesAjax"></div>

    <script>
        jQuery( document ).ready(function(){
            jQuery('#dimanchesAjax').load("/ajax/next_dimanches");
        });
    </script>
							<div style="float:right; padding-bottom:20px;"><a href="/Paroisses/Textes-du-dimanche/2017/29e-dimanche-ordinaire-dimanche-22-octobre-2017#commentsanchor"><img src="/extension/croire/design/croire/images/pave_domergue.jpg"/></a>
</div>
<div style="clear:both;"></div>							<div class="pub-block blck">
    <em>Publicité</em>
    <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1451298504369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /99360173/croire/Middle -->
<div id='div-gpt-ad-1451298504369-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451298504369-0'); });
</script>
</div>

</div>
<div class="clearfix"></div>							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<!-- Code Google de la balise de remarketing -->

<!--------------------------------------------------

Les balises de remarketing ne peuvent pas être associées aux informations personnelles ou placées sur des pages liées aux catégories à caractère sensible. Pour comprendre et savoir comment configurer la balise, rendez-vous sur la page http://google.com/ads/remarketingsetup.

--------------------------------------------------->

<script type="text/javascript">

/* <![CDATA[ */

var google_conversion_id = 1072246349;

var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;

/* ]]> */

</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

</script>

<noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072246349/?value=0&amp;guid=ON&amp;script=0"/>

</div>

</noscript>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              					

</div>    <!-- end side column -->

</div>
        

    <!-- end page content -->
    
    <!-- start footer -->
    <div id="footer">
    
    
<div class="footer-top clearfix">
                    <div class="footer-about">
                         <a title="Accueil du site Croire.com" href="/">
        
        
        	 			            		
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/96643-224-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="150" height="53"  style="border: 0px  ;" alt="Croire" title="Croire" />
            
    
    
                	            	
            
        </a>
        <ul>
        
                           
                                <li><a href="/content/view/sitemap/2">Plan du site</a></li>
                                       <li><a title="Contactez-nous" href="/Contactez-nous">			
Contactez-nous	</a></li>
                        <li><a title="Qui sommes-nous ?" href="/Qui-sommes-nous">			
Qui sommes-nous ?	</a></li>
                        <li><a title="Mentions légales" href="/Mentions-legales">			
Mentions légales	</a></li>
                        <li><a title="FAQ" href="/FAQ">			
FAQ	</a></li>
                                        
                            
                        </ul>
                    </div>
                    <div class="footer-newsletter">
        <h5><strong>Inscrivez-vous à la newsletter</strong> <span style="text-transform:lowercase;">et recevez la réponse à La question de la semaine</span></h5>
        <form action="/sso/newsletter" class="sso-newsletter" method="post">
            <fieldset>
                <label for="newsletter" class="infield">Votre adresse email</label>
                <input type="text" name="email" id="newsletter" value="">
                <button type="submit"><span>OK</span></button>
            </fieldset>
        </form>    
    </div>


                </div>
                    
    <div class="footer-categories">
    <div class="clearfix">
    	    						        <div class="footer-col">
            <h5><a title="Sacrements" href="/Definitions/Sacrements">			
Sacrements	</a></h5>
                        <ul>
                        	                <li><a title="Baptême" href="/Definitions/Sacrements/Bapteme">			
Baptême	</a></li>
                                <li><a title="Première communion" href="/Definitions/Sacrements/Premiere-communion">			
Première communion	</a></li>
                                <li><a title="Confirmation" href="/Definitions/Sacrements/Confirmation">			
Confirmation	</a></li>
                                <li><a title="Mariage" href="/Definitions/Sacrements/Mariage">			
Mariage	</a></li>
                                <li><a title="Ordination" href="/Definitions/Sacrements/Ordination">			
Ordination	</a></li>
                                <li><a title="Sacrement des malades" href="/Definitions/Sacrements/Sacrement-des-malades">			
Sacrement des malades	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Bible " href="/Definitions/Bible">			
Bible 	</a></h5>
                        <ul>
                        	                <li><a title="Abraham" href="/Definitions/Bible/Abraham">			
Abraham	</a></li>
                                <li><a title="Adam" href="/Definitions/Bible/Adam">			
Adam	</a></li>
                                <li><a title="Alliance" href="/Definitions/Bible/Alliance">			
Alliance	</a></li>
                                <li><a title="Ancien Testament" href="/Definitions/Bible/Ancien-Testament">			
Ancien Testament	</a></li>
                                <li><a title="Apocalypse" href="/Definitions/Bible/Apocalypse">			
Apocalypse	</a></li>
                                <li><a title="Apôtre" href="/Definitions/Bible/Apotre">			
Apôtre	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses">			
Fêtes religieuses	</a></h5>
                        <ul>
                        	                <li><a title="Année liturgique" href="/Definitions/Fetes-religieuses/Annee-liturgique">			
Année liturgique	</a></li>
                                <li><a title="Dimanche" href="/Definitions/Fetes-religieuses/Dimanche">			
Dimanche	</a></li>
                                <li><a title="Toussaint" href="/Definitions/Fetes-religieuses/Toussaint">			
Toussaint	</a></li>
                                <li><a title="Jour des morts" href="/Definitions/Fetes-religieuses/Jour-des-morts">			
Jour des morts	</a></li>
                                <li><a title="Christ Roi" href="/Definitions/Fetes-religieuses/Christ-Roi">			
Christ Roi	</a></li>
                                <li><a title="Avent" href="/Definitions/Fetes-religieuses/Avent">			
Avent	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Prière" href="/Definitions/Priere">			
Prière	</a></h5>
                        <ul>
                        	                <li><a title="3 mn de pèlerinage musical" href="/Definitions/Priere/3-mn-de-pelerinage-musical">			
3 mn de pèlerinage musical	</a></li>
                                <li><a title="Comment prier ?" href="/Definitions/Priere/Comment-prier">			
Comment prier ?	</a></li>
                                <li><a title="Invoquer l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint">			
Invoquer l'Esprit Saint	</a></li>
                                <li><a title="Notre Père" href="/Definitions/Priere/Notre-Pere">			
Notre Père	</a></li>
                                <li><a title="Prière de demande" href="/Definitions/Priere/Priere-de-demande">			
Prière de demande	</a></li>
                                <li><a title="Prières de louange" href="/Definitions/Priere/Prieres-de-louange">			
Prières de louange	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles">			
Figures spirituelles	</a></h5>
                        <ul>
                        	                <li><a title="Abbé Pierre" href="/Definitions/Figures-spirituelles/Abbe-Pierre">			
Abbé Pierre	</a></li>
                                <li><a title="Benoît XVI" href="/Definitions/Figures-spirituelles/Benoit-XVI">			
Benoît XVI	</a></li>
                                <li><a title="Blaise Pascal" href="/Definitions/Figures-spirituelles/Blaise-Pascal">			
Blaise Pascal	</a></li>
                                <li><a title="Charles de Foucauld" href="/Definitions/Figures-spirituelles/Charles-de-Foucauld">			
Charles de Foucauld	</a></li>
                                <li><a title="Charles Péguy" href="/Definitions/Figures-spirituelles/Charles-Peguy">			
Charles Péguy	</a></li>
                                <li><a title="Christiane Singer" href="/Definitions/Figures-spirituelles/Christiane-Singer">			
Christiane Singer	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Sanctuaires" href="/Definitions/Sanctuaires">			
Sanctuaires	</a></h5>
                        <ul>
                        	                <li><a title="Compostelle" href="/Definitions/Sanctuaires/Compostelle">			
Compostelle	</a></li>
                                <li><a title="Le mois de mai avec Marie" href="/Definitions/Sanctuaires/Le-mois-de-mai-avec-Marie">			
Le mois de mai avec Marie	</a></li>
                                <li><a title="Le Mont Saint-Michel" href="/Definitions/Sanctuaires/Le-Mont-Saint-Michel">			
Le Mont Saint-Michel	</a></li>
                                <li><a title="Lourdes" href="/Definitions/Sanctuaires/Lourdes">			
Lourdes	</a></li>
                                <li><a title="Notre Dame de Fatima" href="/Definitions/Sanctuaires/Notre-Dame-de-Fatima">			
Notre Dame de Fatima	</a></li>
                                <li><a title="Notre-Dame de Garaison" href="/Definitions/Sanctuaires/Notre-Dame-de-Garaison">			
Notre-Dame de Garaison	</a></li>
                                        </ul>
        </div>
                    </div>
    <!--<ul>
        <li><a href="#">Toutes les vidéos</a></li>
        <li><a href="#">Toutes les animations</a></li>
    </ul>-->
</div>    
    <div class="clearfix" id="sites_bayard"></div>
<div class="footer-sites">
    <div class="head">
        <h5>Les sites du groupe Bayard</h5>
    </div>
    <div class="clearfix">
    	        <ul class="col col-1">
        	            <li>
            	<a rel="external nofollow" href="https://librairie-prions.com/">
            	<strong>Librairie Prions</strong>
                https://librairie-prions.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://librairie.la-croix.com/">
            	<strong>Librairie La Croix</strong>
                https://librairie.la-croix.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://e-bayard-jeunesse.com/">
            	<strong>Bayard jeunesse</strong>
                https://e-bayard-jeunesse.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayam.fr">
            	<strong>Bayam</strong>
                http://www.bayam.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.la-croix.com">
            	<strong>La Croix</strong>
                http://www.la-croix.com</a>                
            </li>
                    </ul>
                <ul class="col col-2">
        	            <li>
            	<a rel="external nofollow" href="http://www.editions-bayard.com">
            	<strong>Editions Bayard</strong>
                http://www.editions-bayard.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.prionseneglise.fr">
            	<strong>Prions en église</strong>
                http://www.prionseneglise.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.imagesdoc.com">
            	<strong>Images Doc</strong>
                http://www.imagesdoc.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.milanpresse.com">
            	<strong>Milan Presse</strong>
                http://www.milanpresse.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayardmilan.be">
            	<strong>Bayard Belgique</strong>
                http://www.bayardmilan.be</a>                
            </li>
                    </ul>
                <ul class="col col-3">
        	            <li>
            	<a rel="external nofollow" href="http://www.enfant.com">
            	<strong>Enfant.com</strong>
                http://www.enfant.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.notretemps.com">
            	<strong>Notre temps</strong>
                http://www.notretemps.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pelerin.com">
            	<strong>Pèlerin</strong>
                http://www.pelerin.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.phosphore.com">
            	<strong>Phosphore</strong>
                http://www.phosphore.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pointsderepere.com">
            	<strong>Points de repères</strong>
                http://www.pointsderepere.com</a>                
            </li>
                    </ul>
                <ul class="col col-4">
        	            <li>
            	<a rel="external nofollow" href="http://www.vosquestionsdeparents.fr">
            	<strong>Vosquestionsdeparents.fr</strong>
                http://www.vosquestionsdeparents.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.terre-sauvage.com">
            	<strong>Terre Sauvage</strong>
                http://www.terre-sauvage.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.mondedelabible.com">
            	<strong>Le Monde de la Bible</strong>
                http://www.mondedelabible.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.eveilalafoi.fr/">
            	<strong>eveilalafoi.fr</strong>
                http://www.eveilalafoi.fr/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.panorama-spiritualite.fr">
            	<strong>Panorama</strong>
                http://www.panorama-spiritualite.fr</a>                
            </li>
                    </ul>
            </div>
</div>   
	
	<!-- Google tag Bottom -->
	<!-- /99360173/croire/Bottom -->
	
	<div id='div-gpt-ad-1454597765840-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454597765840-0'); });
	</script>
	</div>
	
	<!-- Fin Google tag Bottom -->
	
	</div>     <!-- end footer -->
</div>

<div class="cart-modal">
    <div class="top"></div>
    <div class="inside">


        <div class="products-number">
            
            
            produit(s)
        </div>
        <div class="title">
            <strong>Ma sélection</strong>
            <span class="modal-close"></span>
        </div>
		
		        <div id="basketdata">
        <!--        <div class="total-line">
            <span class="label">Total</span>
            <span class="value">0,00 €</span>
        </div>-->
        </div>
        
		<a href="#" id="updateqty" style="color:#808184;padding-bottom:5px;">Mettre à jour les quantités</a>
   		<br/>
   		<a href="#" id="processcart" class="buy-btn blue-btn"><span><span>Poursuivre pour commander</span></span></a>
		<p style="text-align: center;">Avec Chrétiens service</p>
    </div> 
    <div class="bottom"></div>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f7b4a664b54aed3"></script>	    	<script type="text/javascript">
<!--
xtnv = document; //parent.document or top.document or document
xtsd = "http://logi104";
xtsite = "438288";
xtn2 = "5"; // level 2 site ID
xtpage = "Definitions::Lexique::Canonisation::Qu-est-ce-qu-un-postulateur"; //page name (with the use of :: to create chapters)
xtdi = ""; //implication degree
xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = ""; //user ID
xt_ac = ""; //category ID
//do not modify below
if (window.xtparam!=null)

{window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

//-->
</script>
<script type="text/javascript" src="/var/storage/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104.xiti.com/hit.xiti?s=438288&s2=&p=Definitions::Lexique::Canonisation::Qu-est-ce-qu-un-postulateur&di=&an=&ac=" >
</noscript>
</div>
<!-- tagco La Croix -->
<script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_13.js"></script>
</body>
</html>